Mantruck-Aventure
bonjour, inscrivez vous si vous voulez accéder à l'intégralité des rubriques
Merci de bien vouloir vous présenter dans la rubrique correspondante et d'insérer une ou plusieurs photos de votre MAN.
Cordialement
L'administrateur


.

Mantruck-Aventure


 
AccueilAccueil  CalendrierCalendrier  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Chauffage à eau, problème avec deux vases d'expansion

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pier1234

avatar

Localisation : Suisse
Messages : 23
Date d'inscription : 24/03/2012

MessageSujet: Chauffage à eau, problème avec deux vases d'expansion   Mer 16 Juil 2014 - 22:28

Bonjour,

Je viens d'installer un chauffage à eau Webasto qui alimente 5 circuits:

1- Boiler
2- Sèche serviette
3- radiateur
4- Convecteur avec ventilateur
5- préchauffage du moteur.

les circuits 2 à 5 ont chacun un robinet, seul le boiler est toujours alimenté.

Dans la cellule, il y a un vase d'expansion situé plus haut que le sèche-serviette. Il est situé sur le circuit principal, avant le retour vers le Webasto.

Tout va bien avec les 4 circuits dans la cellule mais si j'ouvre le circuit pré-chauffage du moteur, le circuit cellule et le circuit moteur ne forment qu'un et comme le vase d'expansion du moteur est plus bas que celui de la cellule, il déborde et celui de la cellule se vide. La loi des vases communiquant...

Comme solution, je pourrais évidemment mettre un échangeur de chaleur et séparer les deux circuits. il faudrait alors ajouter une pompe de circulation au circuit moteur qui fonctionnerait pendant le pré-chauffage moteur. C'est un peu complexe.

Je préférerais une solution plus simple et j'aimerais avoir votre opinion.

Je relierais le tuyau qui monte au vase d'expansion à celui qui en descend par un autre tuyau. Ainsi, une partie de l'eau irait directement au Webasto sans passer par le vase d'expansion.

J'installerais deux robinets près du sol sur les deux tuyaux qui vont et reviennent du vase d'expansion.

Si j'ouvre le circuit pré-chauffage vers le moteur, je fermerais ces deux robinets de façon à ne garder qu'un seul vase d'expansion, celui du moteur.

Seul le haut du sèche serviette serait plus haut que le vase d'expansion moteur, je devrais probablement fermer ce circuit pendant le préchauffage moteur.

Je ne prévois pas utiliser la chaleur du moteur pour chauffer la cellule ou le boiler.

Qu'en pensez-vous?

Quelqu'un a-t-il la possibilité de préchauffer le moteur avec le chauffage à eau sans installer d'échangeur à plaque?


merci de vos commentaires,

Pierre
Revenir en haut Aller en bas
http://ursulnatour.jimdo.com
cricri1333
Admin
avatar

Localisation : Saint Jean Saint Nicolas 05
Messages : 1566
Age : 61
Date d'inscription : 08/09/2011

MessageSujet: Re: Chauffage à eau, problème avec deux vases d'expansion   Mer 16 Juil 2014 - 23:13

Bonjour,

tu trouveras la réponse dans ce post :
[Vous devez être inscrit et connecté pour voir ce lien]

La question que tu dois te poser est l'utilité de deux vases d’expansion dans ton système.

_________________
Les CS      Khronos
Revenir en haut Aller en bas
http://www.lescs.fr
 
Chauffage à eau, problème avec deux vases d'expansion
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Un problème avec le forum?
» Problème avec SERVIMG.COM (notre hebergeur d'images)
» problème avec chevalet flottant
» problème avec Protools 10 et la suite Waves V.9
» Problème avec animation flash (e-monsite)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mantruck-Aventure :: Chauffage, Climatisation cellule, Ballon eau chaude :: Chauffage à air pulsé ou à eau chaude,ballon eau chaude électrique, échangeur camion/ballon-
Sauter vers: